HPE OneViewからイメージストリーマーアプライアンスにアクセスできない

症状

HPE OneViewからイメージストリーマーアプライアンスにアクセスできない。

解決方法 1
原因

イメージストリーマー管理ネットワークがHPE OneViewユーザーインターフェイスの設定と一致していない。

アクション
HPE OneViewユーザーインターフェイスのネットワーク設定が変更されていないことを確認してください。
解決方法 2
原因

イメージストリーマーアプライアンスがフェイルオーバーまたは再起動中である。

アクション
  1. フェイルオーバーまたはリブートが完了するのを待ちます。フェイルオーバーが正常に完了するまで、約15~20分かかる場合があります。
  2. Maintenance Consoleを使用して、フェイルオーバー操作のステータスを確認してください。

    または

アクション
  1. 注記:

    その他のオプションが選択した後、最後にこのオプションを使用します。

    Maintenance Consoleを使用してプライマリアプライアンスのステータスをチェックし、アプライアンスが何らかの操作中でないことを確認します。
  2. イメージストリーマーアプライアンスを使用して構成されたセカンダリ論理エンクロージャーが存在する場合は、HPE OneViewユーザーインターフェイスのアプライアンス > OS展開サーバー画面を使用してプライマリアプライアンスを変更してください。