イメージストリーマースタンバイアプライアンスの機能の問題

症状

スタンバイアプライアンスが使用できない、またはアクティブ化できない。

解決方法 1
原因

アクティブアプライアンスとスタンバイアプライアンスとの間の同期が進行中である。この同期化は、アプライアンスの再起動または再挿入後にアクティブ/スタンバイクラスターが再編成される場合にトリガーされる可能性があります。

アクション
対応は不要です。アクティブアプライアンス上で実行された変更がスタンバイアプライアンスに同期されるまで待ってください。

待機時間は、同期が進行中のデータ量によって異なります。通常、60分から90分かかります。

解決方法 2
原因

スタンバイアプライアンスが存在するアプライアンスベイが機能していない。

アクション
  1. HPE OneViewユーザーインターフェイスのアクティビティ画面でアプライアンスベイのエラーメッセージを確認します。
  2. スタンバイアプライアンスを、その他のスタンバイアプライアンスの構成と似ている、同一インターコネクトリンクトポロジ内の別のエンクロージャーに移動してください。
解決方法 3
原因

スタンバイアプライアンスが故障している。

アクション
スタンバイアプライアンスを交換してください。